<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<title>Branchevereniging TLN werkt aan claim vanwege vrachtwagenkartel - Rechtennieuws.nl</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Branchevereniging Transport en Logistiek Nederland (TLN) bereidt een claim voor tegen vijf truckfabrikanten vanwege hun rol in een groot vrachtwagenkartel."/>
<meta name="news_keywords" content="juridisch, recht, rechtennieuws" />
<link rel="original-source" href="http://rechtennieuws.nl/52652/branchevereniging-tln-werkt-aan-claim-vanwege-vrachtwagenkartel/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://rechtennieuws.nl/52652/branchevereniging-tln-werkt-aan-claim-vanwege-vrachtwagenkartel/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Branchevereniging TLN werkt aan claim vanwege vrachtwagenkartel - Rechtennieuws.nl" />
<meta property="og:description" content="Branchevereniging Transport en Logistiek Nederland (TLN) bereidt een claim voor tegen vijf truckfabrikanten vanwege hun rol in een groot vrachtwagenkartel." />
<meta property="og:url" content="http://rechtennieuws.nl/52652/branchevereniging-tln-werkt-aan-claim-vanwege-vrachtwagenkartel/" />
<meta property="og:site_name" content="Rechtennieuws.nl" />
<meta property="article:publisher" content="https://www.facebook.com/Rechtennieuws/" />
<meta property="article:section" content="Ondernemingsrecht" />
<meta property="article:published_time" content="2016-12-23T10:56:14+01:00" />
<meta property="og:image" content="http://rechtennieuws.nl/wp-content/uploads/2016/05/vrachtwagens-transport.jpg" />
<meta property="og:image:width" content="470" />
<meta property="og:image:height" content="340" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Branchevereniging Transport en Logistiek Nederland (TLN) bereidt een claim voor tegen vijf truckfabrikanten vanwege hun rol in een groot vrachtwagenkartel." />
<meta name="twitter:title" content="Branchevereniging TLN werkt aan claim vanwege vrachtwagenkartel - Rechtennieuws.nl" />
<meta name="twitter:site" content="@rechtennieuws" />
<meta name="twitter:image" content="https://i0.wp.com/rechtennieuws.nl/wp-content/uploads/2016/05/vrachtwagens-transport.jpg?fit=470%2C340" />
<meta name="twitter:creator" content="@rechtennieuws" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rechtennieuws.nl &raquo; Feed" href="http://rechtennieuws.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rechtennieuws.nl &raquo; Reactiesfeed" href="http://rechtennieuws.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rechtennieuws.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://rechtennieuws.nl/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rechtennieuws-css'  href='http://rechtennieuws.nl/wp-content/themes/rechtennieuws/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://rechtennieuws.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://rechtennieuws.nl/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='flex-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C700&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://netdna.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.css?ver=4.0.3' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://rechtennieuws.nl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://rechtennieuws.nl/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-googleFonts-css'  href='https://fonts.googleapis.com/css?family=Crimson+Text%3A400%2C400italic%2C600%2C600italic%2C700%2C700italic&#038;ver=4.6.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-285267-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://rechtennieuws.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rechtennieuws.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rechtennieuws.nl/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://rechtennieuws.nl/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://rechtennieuws.nl/wp-content/themes/rechtennieuws/js/smoothscrolling.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WP = {"AJAX_URL":"http:\/\/rechtennieuws.nl\/wp-admin\/admin-ajax.php","NONCE":"92c76a7b4b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rechtennieuws.nl/wp-content/themes/rechtennieuws/js/global.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://rechtennieuws.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rechtennieuws.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rechtennieuws.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://wp.me/p7jhzl-dHe' />
<link rel="alternate" type="application/json+oembed" href="http://rechtennieuws.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frechtennieuws.nl%2F52652%2Fbranchevereniging-tln-werkt-aan-claim-vanwege-vrachtwagenkartel%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rechtennieuws.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frechtennieuws.nl%2F52652%2Fbranchevereniging-tln-werkt-aan-claim-vanwege-vrachtwagenkartel%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://rechtennieuws.nl/wp-content/uploads/2016/03/favicon-1-e1456938392424.png" />
<style>body { background-color: #eaeaea; }</style>
<link rel="amphtml" href="http://rechtennieuws.nl/52652/branchevereniging-tln-werkt-aan-claim-vanwege-vrachtwagenkartel/amp/" /></head>
<body class="single single-post postid-52652 single-format-standard custom-background custom-header header-image content-sidebar boxed" itemscope itemtype="http://schema.org/WebPage"><div class="leaderboard"><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.defineSlot('/3925937/Rechtennieuws_ATF_120x600', [120, 600], 'div-gpt-ad-1345018881927-0').addService(googletag.pubads());
googletag.defineSlot('/3925937/Rechtennieuws_ATF_336x280', [336, 280], 'div-gpt-ad-1345018881927-1').addService(googletag.pubads());
googletag.defineSlot('/3925937/Rechtennieuws_ATF_728x90', [728, 90], 'div-gpt-ad-1345018881927-2').addService(googletag.pubads());
googletag.defineSlot('/3925937/Rechtennieuws_BTF_336x280', [336, 280], 'div-gpt-ad-1345018881927-3').addService(googletag.pubads());
</script>
<script type='text/javascript'>
googletag.defineSlot('/36599762/Rechtenmedia/Rechtennieuws/ros_floorad', [[1, 1], [970, 250]], 'div-gpt-ad-1411048586427-0').addService(googletag.pubads());
googletag.defineSlot('/36599762/Rechtenmedia/Rechtennieuws/ros_video', [2, 2], 'div-gpt-ad-1411048586427-3').addService(googletag.pubads());
</script><script type='text/javascript'>
googletag.pubads().enableSyncRendering();
googletag.pubads().collapseEmptyDivs(); 
googletag.enableServices();
</script></div><div class="leaderboard">
<!-- Rechtenmedia/Rechtennieuws/ros_floorad -->
<div id='div-gpt-ad-1411048586427-0' style="text-align: center;">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1411048586427-0');
</script>
</div></div><div class="site-container"><div class="site-top"><div class="wrap"><div class="top-left widget-area" id="top-left"><div id="text-7" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.rechtenmedia.nl" target="_blank"><img src="https://rechtennieuws.nl/wp-content/uploads/2016/01/logorm.png" alt="Rechtenmedia.nl - Juridische Online Uitgeverij" width="150px"></img></a>&nbsp;&nbsp;  <a href="https://rechtennieuws.nl/" target="_blank" title="Juridisch nieuws - Rechtennieuws.nl">Rechtennieuws.nl</a> 
| <a href="http://jure.nl" target="_blank" title="Rechtspraak - Jure.nl">Jure.nl</a>  
| <a href="http://maxius.nl/" target="_blank" title="De Nederlandse Wet Online - Maxius.nl">Maxius.nl</a>  
| <a href="http://parlis.nl/" target="_blank" title="Kamervragen en kamerstukken - Parlis.nl">Parlis.nl</a>  
| <a href="http://rechtenforum.nl" target="_blank" title="Juridische community - Rechtenforum.nl">Rechtenforum.nl</a> | <a href="http://juridica.nl" target="_blank" title="Juridische vacatures, Juridica - JBmatch.nl">Juridica.nl</a>    | <a href="http://JBmatch.nl" target="_blank" title="Juridische vacatures, Juridische Banen Match - JBmatch.nl">JBMatch.nl</a>  
| <a href="http://mijnwetten.nl" target="_blank" title="Online Wetboek met de Nederlandse Wet - MijnWetten.nl">MijnWetten.nl</a>  
| <a href="http://advocatenzoeken.nl" target="_blank" title="Een advocaat zoeken - AdvocatenZoeken.nl">AdvocatenZoeken.nl</a> | <a href="http://rechtentotaal.nl" target="_blank" title="Juridisch informatieportaal - Rechtentotaal.nl">Rechtentotaal.nl</a></div>
		</div></div>
</div></div></div><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><a href="http://rechtennieuws.nl/" title="Rechtennieuws.nl"><img src="http://rechtennieuws.nl/wp-content/uploads/2016/03/rechtennieuws.fw_.png" alt="Rechtennieuws.nl" title="Rechtennieuws.nl" width="446" height="100" id="logo" /></a><p class="site-title" itemprop="headline"><a href="http://rechtennieuws.nl/" title="Rechtennieuws.nl">Rechtennieuws.nl</a></p><p class="site-description" itemprop="description">Uw dagelijkse relevante juridische nieuws</p></div><div class="widget-area header-widget-area"><div id="execphp-4" class="widget widget_execphp"><div class="widget-wrap">			<div class="execphpwidget"><div class="topper"><a href="http://rechtennieuws.nl">Home</a>  |   <a href="http://rechtennieuws.nl/over-ons/">Rechtennieuws</a>  |  <a href="http://rechtennieuws.nl/contact/">Contact</a>  |  <a href="http://rechtennieuws.nl/rss-2/"><i class="fa fa-rss"></i> RSS  </a>|  <a href="http://rechtennieuws.nl/adverteren/">Adverteren </a> </div></div>
		</div></div>
<div id="search-4" class="widget widget_search"><div class="widget-wrap"><div class="search-toggle open">Search</div>
<div class="hide search-box"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://rechtennieuws.nl/" role="search"><label class="screen-reader-text">Zoeken site</label><span class="dashicons dashicons-search"></span><meta itemprop="target" content="http://rechtennieuws.nl/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Zoeken op Rechtennieuws.nl" /><input type="submit" value="Search"  /></form></div></div></div>
</div></div></header><div class="flex-mobile-menu" id="flex-mobile-menu"><a href="http://rechtennieuws.nl" title="Rechtennieuws.nl - Juridisch nieuws"><img src="https://rechtennieuws.nl/wp-content/uploads/2016/03/rechtennieuws.fw_.png"></a><span class="dashicons dashicons-menu alignright open"></span></div>
<div class="site-navigation with-nav-extras"><div class="wrap"><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-51104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51104"><a href="http://rechtennieuws.nl/" itemprop="url"><span itemprop="name">Nieuws</span></a>
<ul class="sub-menu">
	<li id="menu-item-51105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51105"><a href="http://rechtennieuws.nl/" itemprop="url"><span itemprop="name">Nieuws</span></a></li>
	<li id="menu-item-45544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45544"><a href="http://rechtennieuws.nl/date/" itemprop="url"><span itemprop="name">Archief</span></a></li>
</ul>
</li>
<li id="menu-item-45460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45460"><a href="http://rechtennieuws.nl/visie/" itemprop="url"><span itemprop="name">Artikelen</span></a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://rechtennieuws.nl/opleidingen/" itemprop="url"><span itemprop="name">Opleidingen</span></a></li>
<li id="menu-item-46538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46538"><a href="http://rechtennieuws.nl/juridische-vacatures/" itemprop="url"><span itemprop="name">Juridische vacatures</span></a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://rechtennieuws.nl/nieuwsbrief/" itemprop="url"><span itemprop="name">Nieuwsbrief</span></a></li>
</ul></nav><div class="nav-extras widget-area" id="nav-extras"><div id="execphp-2" class="widget widget_execphp"><div class="widget-wrap">			<div class="execphpwidget"><form action="http://rechtennieuws.nl/" method="get">
<select  name='cat' id='cat' class='postform'  onchange='return this.form.submit()'>
	<option value='-1'>Nieuws per rechtsgebied</option>
	<option class="level-0" value="260">Afspiegelingsbeginsel</option>
	<option class="level-0" value="1">Algemeen</option>
	<option class="level-0" value="349">Alimentatie</option>
	<option class="level-0" value="261">Arbeidscontract voor bepaalde tijd</option>
	<option class="level-0" value="262">Arbeidsongeschiktheid</option>
	<option class="level-0" value="263">Arbeidsovereenkomst</option>
	<option class="level-0" value="3">Arbeidsrecht en sociale zekerheidsrecht</option>
	<option class="level-0" value="15">Artikelen</option>
	<option class="level-0" value="300">auteursrechtinbreuk</option>
	<option class="level-0" value="266">Bedrijfseconomische omstandigheden</option>
	<option class="level-0" value="267">Beëindiging met wederzijds goedvinden</option>
	<option class="level-0" value="320">bestuurdersaansprakelijkheid</option>
	<option class="level-0" value="350">blockchain</option>
	<option class="level-0" value="2">Burgerlijk recht</option>
	<option class="level-0" value="268">Collectief ontslag</option>
	<option class="level-0" value="326">Compliance</option>
	<option class="level-0" value="264">Concurrentiebeding</option>
	<option class="level-0" value="323">Corporate governance</option>
	<option class="level-0" value="324">Corporate litigation</option>
	<option class="level-0" value="269">Disfunctioneren</option>
	<option class="level-0" value="270">Disfunctionerende statutair directeur</option>
	<option class="level-0" value="334">Domeinnaamgeschillen</option>
	<option class="level-0" value="335">e-commerce</option>
	<option class="level-0" value="343">Echtscheiding</option>
	<option class="level-0" value="329">Faillissementen</option>
	<option class="level-0" value="271">Fictieve opzegtermijn</option>
	<option class="level-0" value="327">Financiering en zekerheden</option>
	<option class="level-0" value="4">Fiscaal recht</option>
	<option class="level-0" value="321">Fusies en overnames</option>
	<option class="level-0" value="5">Gezondheidsrecht</option>
	<option class="level-0" value="301">illegale content</option>
	<option class="level-0" value="6">Informatie en technologie</option>
	<option class="level-0" value="328">Insolventierecht</option>
	<option class="level-0" value="7">Intellectuele eigendom</option>
	<option class="level-0" value="8">Internationaal en Europees recht</option>
	<option class="level-0" value="272">Kantonrechtersformule</option>
	<option class="level-0" value="259">Kantoornieuws</option>
	<option class="level-0" value="273">Kennelijk onredelijk ontslag</option>
	<option class="level-0" value="274">Loon</option>
	<option class="level-0" value="275">Loon bij ziekte</option>
	<option class="level-0" value="325">Mededinging</option>
	<option class="level-0" value="348">Mediation</option>
	<option class="level-0" value="333">misleidende reclame</option>
	<option class="level-0" value="276">Non actiefstelling, schorsing</option>
	<option class="level-0" value="9">Omgevingsrecht</option>
	<option class="level-0" value="10">Ondernemingsrecht</option>
	<option class="level-0" value="299">Ontbinding arbeidsovereenkomst statutair directeur</option>
	<option class="level-0" value="279">Ontslag</option>
	<option class="level-0" value="280">Ontslag op staande voet</option>
	<option class="level-0" value="277">Ontslagvergoeding</option>
	<option class="level-0" value="298">Opzeggen arbeidsovereenkomst door de werknemer</option>
	<option class="level-0" value="297">Opzegging arbeidsovereenkomst door de werkgever</option>
	<option class="level-0" value="296">Opzegging van de statutair directeur</option>
	<option class="level-0" value="278">Opzegtermijn</option>
	<option class="level-0" value="284">Opzegverboden</option>
	<option class="level-0" value="281">Ouderschapsverlof</option>
	<option class="level-0" value="282">Outplacement</option>
	<option class="level-0" value="283">Overgang van een onderneming</option>
	<option class="level-0" value="286">Pensioen</option>
	<option class="level-0" value="332">Privacy op de werkvloer</option>
	<option class="level-0" value="322">Private equity</option>
	<option class="level-0" value="285">Proeftijd</option>
	<option class="level-0" value="265">Reïntegratie verplichtingen</option>
	<option class="level-0" value="287">Sociaal plan</option>
	<option class="level-0" value="330">Spam</option>
	<option class="level-0" value="11">Staatsrecht en bestuursrecht</option>
	<option class="level-0" value="288">Statutair directeur</option>
	<option class="level-0" value="12">Strafrecht en criminologie</option>
	<option class="level-0" value="289">Toestemming via UWV Werkbedrijf</option>
	<option class="level-0" value="290">Uitwisselbare functie</option>
	<option class="level-0" value="291">Vakantiedagen</option>
	<option class="level-0" value="292">Vakantiegeld</option>
	<option class="level-0" value="302">Vaststellingsovereenkomst</option>
	<option class="level-0" value="295">Vermindering &#8211; vermeerdering arbeidsduur</option>
	<option class="level-0" value="293">Verstoorde arbeidsrelatie</option>
	<option class="level-0" value="294">Verwijtbare werkloosheid</option>
	<option class="level-0" value="331">Werkgeversaansprakelijkheid</option>
</select>
<noscript><input type="submit" value="View" /</noscript>
</form></div>
		</div></div>
</div></div></div><div class="site-inner"><div class="wrap"><div class="content-sidebar-wrap"><main class="content"><div style="display:none"><img width="470" height="340" src="http://rechtennieuws.nl/wp-content/uploads/2016/05/vrachtwagens-transport.jpg" class="attachment-small size-small wp-post-image" alt="vrachtwagens-transport" srcset="https://i0.wp.com/rechtennieuws.nl/wp-content/uploads/2016/05/vrachtwagens-transport.jpg?w=470 470w, https://i0.wp.com/rechtennieuws.nl/wp-content/uploads/2016/05/vrachtwagens-transport.jpg?resize=300%2C217 300w, https://i0.wp.com/rechtennieuws.nl/wp-content/uploads/2016/05/vrachtwagens-transport.jpg?resize=75%2C55 75w, https://i0.wp.com/rechtennieuws.nl/wp-content/uploads/2016/05/vrachtwagens-transport.jpg?resize=415%2C300 415w" sizes="(max-width: 470px) 100vw, 470px" /></div><p style="color:#ccc; margin-bottom: -20px">0</p><article class="post-52652 post type-post status-publish format-standard has-post-thumbnail category-ondernemingsrecht entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Branchevereniging TLN werkt aan claim vanwege vrachtwagenkartel</h1> 
<p class="entry-meta">Geplaatst op <span class="date time published" title="2016-12-23T10:56:14+0100"><span class="day">23</span> <span class="month">Dec</span> <span class="month">2016</span></span> om <time class="entry-time" itemprop="datePublished" datetime="2016-12-23T10:56:14+01:00">10:56</time> door <a href="http://rechtennieuws.nl/redactie/ewout/">Redactie</a> van <a href="http://rechtennieuws.nl/organisatie/rechtennieuws/">Rechtennieuws.nl</a> </p></header><div class="entry-content" itemprop="text"><p>Branchevereniging Transport en Logistiek Nederland (TLN) bereidt een claim voor tegen vijf truckfabrikanten vanwege hun rol in een groot vrachtwagenkartel. TLN heeft daarvoor het internationale advocatenkantoor Hausfeld &#038; Co in de arm genomen.<br />
Tijdens het veertien jaar durende verbond maakten DAF, Volvo/Renault, MAN, Daimler en Iveco afspraken om de verkoopprijzen te laten stijgen. In Nederland zijn in die periode zo&#8217;n 240.000 vrachtwagens verkocht. De extra kosten die kopers daardoor betaalden komen volgens Hausfeld neer op 1,2 miljard euro.</p>
<p>TLN vertegenwoordigt ruim vijfduizend transportbedrijven en hoopt dat zo veel mogelijk gedupeerde bedrijven zich aansluiten bij een claim. Aanmelden kan vanaf januari via de site van TLN. Ook andere organisaties werken aan een claim.</p>
<p>De vijf sjoemelende fabrikanten kregen in juli al een boete van ruim 2,9 miljard euro opgelegd wegens deelname aan het kartel. Daimler kreeg met 1 miljard euro de hoogste boete van de betrokkenen. De boete van DAF bedroeg 752 miljoen euro.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://rechtennieuws.nl/52652/branchevereniging-tln-werkt-aan-claim-vanwege-vrachtwagenkartel/#print" target="_blank" title="Klik om af te drukken"><span></span><span class="sharing-screen-reader-text">Klik om af te drukken (Wordt in een nieuw venster geopend)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://rechtennieuws.nl/52652/branchevereniging-tln-werkt-aan-claim-vanwege-vrachtwagenkartel/?share=email" target="_blank" title="Klik om dit te e-mailen naar een vriend"><span></span><span class="sharing-screen-reader-text">Klik om dit te e-mailen naar een vriend (Wordt in een nieuw venster geopend)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-52652" class="share-facebook sd-button share-icon no-text" href="http://rechtennieuws.nl/52652/branchevereniging-tln-werkt-aan-claim-vanwege-vrachtwagenkartel/?share=facebook" target="_blank" title="Klik om te delen op Facebook"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Facebook (Wordt in een nieuw venster geopend)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-52652" class="share-twitter sd-button share-icon no-text" href="http://rechtennieuws.nl/52652/branchevereniging-tln-werkt-aan-claim-vanwege-vrachtwagenkartel/?share=twitter" target="_blank" title="Klik om te delen met Twitter"><span></span><span class="sharing-screen-reader-text">Klik om te delen met Twitter (Wordt in een nieuw venster geopend)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-52652" class="share-google-plus-1 sd-button share-icon no-text" href="http://rechtennieuws.nl/52652/branchevereniging-tln-werkt-aan-claim-vanwege-vrachtwagenkartel/?share=google-plus-1" target="_blank" title="Klik om op Google+ te delen"><span></span><span class="sharing-screen-reader-text">Klik om op Google+ te delen (Wordt in een nieuw venster geopend)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-52652" class="share-linkedin sd-button share-icon no-text" href="http://rechtennieuws.nl/52652/branchevereniging-tln-werkt-aan-claim-vanwege-vrachtwagenkartel/?share=linkedin" target="_blank" title="Klik om op LinkedIn te delen."><span></span><span class="sharing-screen-reader-text">Klik om op LinkedIn te delen. (Wordt in een nieuw venster geopend)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Rubriek: <a href="http://rechtennieuws.nl/ondernemingsrecht/" rel="category tag">Ondernemingsrecht</a></span> </p>	                
                Organisatie: <a target="_blank" href="" title="ANP">ANP </a><br>                
                <div class="customfield">
                                 </div>

               <div class="customfield">
                </div>
                 
                 <div class="customfield">                 
                </div>

            
             <div class="customfield">
               </div>
               
 
    </footer></article><div class="adjacent-entry-pagination pagination"><div class="pagination-previous alignleft"><span class="dashicons dashicons-arrow-left-alt2"></span> Vorige<br/><a href="http://rechtennieuws.nl/52650/acm-dwingt-t-mobile-stoppen-datavrije-muziek/" rel="prev">ACM dwingt T-Mobile te stoppen met ‘Datavrije Muziek</a></div><div class="pagination-next alignright"></div></div><div class="leaderboard"><!-- Rechtennieuws_ATF_728x90 -->
<center>
<div id='div-gpt-ad-1345018881927-2'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1345018881927-2');
</script>
</div></center></div><div class="leaderboard"><!-- Rechtenmedia/Rechtennieuws/ros_video -->
<div id='div-gpt-ad-1411048586427-3' style='width:336px; height:189px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1411048586427-3');
</script>
</div></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><div id="facebook-likebox-2" class="widget widget_facebook_likebox"><div class="widget-wrap">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/rechtennieuws" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/rechtennieuws"><a href="https://www.facebook.com/rechtennieuws"></a></blockquote></div>
		</div>
		</div></div>
<div id="execphp-6" class="widget widget_execphp"><div class="widget-wrap">			<div class="execphpwidget"><div class="leaderboard"><!-- Rechtennieuws_ATF_336x280 -->
<div id='div-gpt-ad-1345018881927-1'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1345018881927-1');
</script>
</div></div> </div>
		</div></div>
<div id="execphp-5" class="widget widget_execphp"><div class="widget-wrap">			<div class="execphpwidget">              <ul>
                <li>
                    <img src="https://rechtennieuws.nl/site_afbeeldingen/rg_algemeen.jpg" alt="Rechtsgebied Algemeen" />
                    <a href="http://rechtennieuws.nl/nieuws/algemeen" target="_self">Algemeen</a>
                </li>
                <li>
                    <img src="https://rechtennieuws.nl/site_afbeeldingen/rg_arbeid.jpg" alt="Rechtsgebied Arbeidsrecht en sociale zekerheidsrecht" />
                    <a href="http://rechtennieuws.nl/nieuws/arbeidsrecht-en-sociale-zekerheidsrecht" target="_self">Arbeidsrecht en sociale zekerheidsrecht</a>
                </li>
                <li>
                    <img src="https://rechtennieuws.nl/site_afbeeldingen/rg_burgerlijk.jpg" alt="Rechtsgebied Burgerlijk recht" />
                    <a href="http://rechtennieuws.nl/nieuws/burgerlijk-recht" target="_self">Burgerlijk recht</a>
                </li>
                <li>
                    <img src="https://rechtennieuws.nl/site_afbeeldingen/rg_fiscaal.jpg" alt="Rechtsgebied Fiscaal recht" />
										<a href="http://rechtennieuws.nl/nieuws/category/fiscaal-recht" target="_self">Fiscaal recht</a>
                </li>
								<li>
                    <img src="https://rechtennieuws.nl/site_afbeeldingen/rg_gezondheid.jpg" alt="Rechtsgebied Gezondheidsrecht" />
										<a href="http://rechtennieuws.nl/nieuws/gezondheidsrecht" target="_self">Gezondheidsrecht</a>
                </li>
								<li>
                    <img src="https://rechtennieuws.nl/site_afbeeldingen/rg_technologie.jpg" alt="Rechtsgebied Informatie en technologie" />
                    <a href="http://rechtennieuws.nl/nieuws/informatie-en-technologie" target="_self">Informatie en technologie</a>
                </li>
								<li>
                    <img src="https://rechtennieuws.nl/site_afbeeldingen/rg_intellectueel.jpg" alt="Rechtsgebied Intellectuele eigendom" />
										<a href="http://rechtennieuws.nl/nieuws/intellectuele-eigendom" target="_self">Intellectuele eigendom</a>
                </li>
                <li>
                    <img src="https://rechtennieuws.nl/site_afbeeldingen/rg_internationaal.jpg" alt="Rechtsgebied Internationaal en Europees recht" />
                    <a href="http://rechtennieuws.nl/nieuws/internationaal-en-europees-recht" target="_self">Internationaal en Europees recht</a>
                </li>
                <li>
                    <img src="https://rechtennieuws.nl/site_afbeeldingen/rg_omgeving.jpg" alt="Rechtsgebied Omgevingsrecht" />
                    <a href="http://rechtennieuws.nl/nieuws/omgevingsrecht" target="_self">Omgevingsrecht</a>
                </li>
                <li>
                    <img src="https://rechtennieuws.nl/site_afbeeldingen/rg_onderneming.jpg" alt="Rechtsgebied Ondernemingsrecht" />
                    <a href="http://rechtennieuws.nl/nieuws/ondernemingsrecht" target="_self">Ondernemingsrecht</a>
                </li>
                <li>
                    <img src="https://rechtennieuws.nl/site_afbeeldingen/rg_staat.jpg" alt="Rechtsgebied Staatsrecht en bestuursrecht" />
                    <a href="http://rechtennieuws.nl/nieuws/staatsrecht-en-bestuursrecht" target="_self">Staatsrecht en bestuursrecht</a>
                </li>
                <li>
                    <img src="https://rechtennieuws.nl/site_afbeeldingen/rg_straf.jpg" alt="Rechtsgebied Strafrecht en criminologie" />
                    <a href="http://rechtennieuws.nl/nieuws/strafrecht-en-criminologie" target="_self">Strafrecht en criminologie</a>
                </li>
              </ul>
</div>
		</div></div>
<div id="execphp-8" class="widget widget_execphp"><div class="widget-wrap">			<div class="execphpwidget"><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>
<style>
div#jbmatch_widget{
	max-width: 100%;
}

div#jbmatch_widget_header{
	background-color: #01802D;
	color: white;
	font-size: 14px;
	font-weight: bold;
	padding: 5px;	
}

.jbmatch_widget_row{
	width: 100%;	
}

.jbmatch_widget_title{
	font-size: 12px;
	font-weight: bold;
	padding: 5px;	
}

.jbmatch_widget_title a{
	color: #22a1c4;
}

.jbmatch_widget_title a:hover{
	color: #000000;
}

.jbmatch_widget_description{
	font-size: 11px;
	padding: 5px;
}
</style>
<div id="jbmatch_widget"><div id="jbmatch_widget_header">Recente vacatures</div></div>
<script>
$(function() {

var feed = "http://jbmatch.nl/rss.xml";

$.get(feed, function (data) {
    
    var counter = 0;
    $(data).find("item").each(function () { // or "item" or whatever suits your feed
        var el = $(this);
        if(counter==5)
         return false;
        
         var descTrimmed = el.find("description").text().substring(0,150);
         descTrimmed = descTrimmed.substr(0, Math.min(descTrimmed.length, descTrimmed.lastIndexOf(" ")))
         
        $('<div class="jbmatch_widget_row"><div class="jbmatch_widget_title"><a href="'+el.find("link").text()+'" target="_blank">'+el.find("title").text()+'</a></div><div class="jbmatch_widget_description">'+descTrimmed+'...</div></div>').appendTo("#jbmatch_widget");
        
        counter++;
    });
});

});
</script></div>
		</div></div>
</aside></div></div></div><nav class="nav-secondary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-menu-1" class="menu genesis-nav-menu menu-secondary"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51104"><a href="http://rechtennieuws.nl/" itemprop="url"><span itemprop="name">Nieuws</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51105"><a href="http://rechtennieuws.nl/" itemprop="url"><span itemprop="name">Nieuws</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45544"><a href="http://rechtennieuws.nl/date/" itemprop="url"><span itemprop="name">Archief</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45460"><a href="http://rechtennieuws.nl/visie/" itemprop="url"><span itemprop="name">Artikelen</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://rechtennieuws.nl/opleidingen/" itemprop="url"><span itemprop="name">Opleidingen</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46538"><a href="http://rechtennieuws.nl/juridische-vacatures/" itemprop="url"><span itemprop="name">Juridische vacatures</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://rechtennieuws.nl/nieuwsbrief/" itemprop="url"><span itemprop="name">Nieuwsbrief</span></a></li>
</ul></div></nav><div class="footer-widgets flex-footer-widgets-3"><div class="wrap"><div class="footer-widgets-1 widget-area"><div id="execphp-3" class="widget widget_execphp"><div class="widget-wrap">			<div class="execphpwidget"><b>Sites:</b> <a href="https://rechtennieuws.nl/" target="_blank" title="Juridisch nieuws - Rechtennieuws.nl">Rechtennieuws.nl</a> 
| <a href="http://jure.nl" target="_blank" title="Rechtspraak - Jure.nl">Jure.nl</a>  
| <a href="http://maxius.nl/" target="_blank" title="De Nederlandse Wet Online - Maxius.nl">Maxius.nl</a>  
| <a href="http://parlis.nl/" target="_blank" title="Kamervragen en kamerstukken - Parlis.nl">Parlis.nl</a>  
| <a href="http://rechtenforum.nl" target="_blank" title="Juridische community - Rechtenforum.nl">Rechtenforum.nl</a>  | <a href="http://juridischeagenda.nl" target="_blank" title="Juridische evenementen - Juridischeagenda.nl">Juridischeagenda.nl</a>  
| <a href="http://juridica.nl" target="_blank" title="Juridische vacatures - Juridica.nl">Juridica.nl</a>  
| <a href="http://mijnwetten.nl" target="_blank" title="Online Wetboek met de Nederlandse Wet - MijnWetten.nl">MijnWetten.nl</a>  
| <a href="http://collegebundel.nl" target="_blank" title="Online collegebundel met de Nederlandse Wet - collegebundel.nl">Collegebundel.nl</a>  
| <a href="http://rechtentotaal.nl" target="_blank" title="Online Juridische Informatieportal - Rechtentotaal.nl">Rechtentotaal.nl</a>  
| <a href="http://advocatenzoeken.nl" target="_blank" title="Een advocaat zoeken - AdvocatenZoeken.nl">AdvocatenZoeken.nl</a><br><br><br>
<b>Info:</b>  <a href="http://rechtennieuws.nl/adverteren/">Adverteren</a> | <a href="http://rechtennieuws.nl/colofon/">Colofon</a> | <a href="https://rechtennieuws.nl/contact/">Contact</a> | 
          <a href="http://rechtennieuws.nl/gebruiksvoorwaarden/">Gebruiksvoorwaarden</a> | <a href="http://rechtennieuws.nl/artikel-insturen/">Stuur artikel in</a> | <a href="http://rechtennieuws.nl/privacybeleid/">Privacybeleid</a></div>
		</div></div>
</div><div class="footer-widgets-3 widget-area"><div id="text-5" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div align="right">
Rechtennieuws.nl is onderdeel van Rechtenmedia B.V.<br><br>
 <a href="http://www.rechtenmedia.nl/" target="_blank"><img  src="https://rechtennieuws.nl/wp-content/uploads/2016/01/logorm.png"></a></img></div></div>
		</div></div>
</div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-copyright footer-left">Copyright &#x000A9;&nbsp;2016  <a href="http://www.rechtenmedia.nl/" target="_blank">Rechtenmedia B.V. </a> - Alle rechten voorbehouden.</div><div class="footer-credits footer-right"><a href="http://www.bluehorizon.nl/" target="_blank"><img src="https://rechtennieuws.nl/wp-content/uploads/2016/03/logo_bluehorizon_new.gif" width="90"></img></a>  <a href="http://www.up2serve.nl/" target="_blank"><img src="https://rechtennieuws.nl/wp-content/uploads/2016/03/logo_up2serve_header.gif" width="100"></img></a>  <a href="http://www.preface.nl/" target="_blank"><img src="https://rechtennieuws.nl/wp-content/uploads/2016/03/preface-online-marketing.png" width="50"></img> </a> <a href="http://www.piscator.nu/" target="_blank"><img src="https://rechtennieuws.nl/wp-content/uploads/2016/03/piscator4-e1450912969143.png" alt="" width="85" /></a></div></div></footer></div><div class="go_top hide"><span class="dashicons dashicons-arrow-up-alt2"></span></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/rechtennieuws.nl\/52652\/branchevereniging-tln-werkt-aan-claim-vanwege-vrachtwagenkartel\/":52652};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/52652/branchevereniging-tln-werkt-aan-claim-vanwege-vrachtwagenkartel/" method="post">
			<label for="target_email">Stuur naar e-mailadres</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Je naam</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Je e-mailadres</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://rechtennieuws.nl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-mail versturen" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuleren</a>

			<div class="errors errors-1" style="display: none;">
				Bericht niet verstuurd - controleer je e-mailadres.			</div>

			<div class="errors errors-2" style="display: none;">
				E-mail-controle mislukt, probeer het opnieuw			</div>

			<div class="errors errors-3" style="display: none;">
				Helaas, je blog kan geen berichten per e-mail delen.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://rechtennieuws.nl/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://rechtennieuws.nl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Graag verifi\u00ebren dat je geen robot bent."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://rechtennieuws.nl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"nl_NL"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rechtennieuws.nl/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://rechtennieuws.nl/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"nl","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rechtennieuws.nl/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'108030123',post:'52652',tz:'1',srv:'rechtennieuws.nl'} ]);
	_stq.push([ 'clickTrackerInit', '108030123', '52652' ]);
</script>
</body>
</html>
